cisco 3750双机热备份

网络 路由交换
本文以思科3750为例,向大家详细的介绍了如何进行双机热备份,并且给出了详细的配置步骤,相信看完此文会对你有所帮助。

本文主要向大家介绍了如何进行思科路由器配置,并且给出详细的配置命令和操作步骤,此文还对配置结果给出show run的显示,相信大家通过此文对于配置会有所了解。

cisco 3750G-24ts-s

switch-A 的配置

hostname switch-A

enable password ^%$&^&&*(*&(

ip subnet-zero

ip routing

spanning-tree mode pvst

no spanning-tree optimize bpdu transmission

spanning-tree extend system-id

spanning-tree vlan 500 priority 24576

interface GigabitEthernet1/0/1

switchport access vlan 101

switchport mode access

no ip address

no mdix auto

interface GigabitEthernet1/0/2

switchport access vlan 101

switchport mode access

no ip address

no mdix auto

interface GigabitEthernet1/0/3

switchport access vlan 101

switchport mode access

no ip address

no mdix auto

interface GigabitEthernet1/0/4

switchport access vlan 101

switchport mode access

no ip address

no mdix auto

interface GigabitEthernet1/0/5

switchport access vlan 102

switchport mode access

no ip address

no mdix auto

interface GigabitEthernet1/0/6

switchport access vlan 102

switchport mode access

no ip address

no mdix auto

interface GigabitEthernet1/0/7

switchport access vlan 101

switchport mode access

no ip address

no mdix auto

interface GigabitEthernet1/0/8

switchport access vlan 101

switchport mode access

no ip address

no mdix auto

interface GigabitEthernet1/0/9

switchport access vlan 101

switchport mode access

no ip address

no mdix auto

interface GigabitEthernet1/0/10

switchport access vlan 101

switchport mode access

no ip address

no mdix auto

 

【编辑推荐】

  1. 常用思科路由器密码恢复经典案例
  2. 思科路由器口令恢复办法全解
  3. 思科路由器安全性管理
  4. cisco路由器配置ACL详解
  5. cisco路由器启动进程
责任编辑:chenqingxiang 来源: itmop
相关推荐

2017-06-16 10:39:51

双机热备软件

2010-04-14 16:37:12

Cisco路由器

2009-01-09 22:37:43

服务器系统故障

2010-01-26 09:58:55

CISCO交换机375

2010-08-16 14:09:22

DB2双机HA

2010-08-06 13:50:31

DB2双机HA

2010-12-13 13:48:02

Oracle10R2双RHEL 5.5

2011-03-29 15:15:06

热备份热修复

2009-11-17 10:16:45

2010-08-06 13:37:18

思科路由器双地址双出口

2011-10-17 16:11:00

MySQL

2010-07-05 10:23:22

虚拟机热备份VMware

2010-05-12 17:15:57

2013-03-27 11:17:09

宝德虚拟化双机热备

2011-12-16 10:25:52

2011-04-13 11:33:37

HSRP

2024-01-25 10:20:40

防火墙网络 安全双机热备

2011-05-03 10:20:45

宏碁X1210宏碁投影机

2010-06-12 14:40:53

热备份路由协议HSRP

2013-09-09 17:17:18

MYSQL自动备份
点赞
收藏

51CTO技术栈公众号